


<!DOCTYPE html>
<html>
    <head>
        <title>Kildare Mum hails Gardai after hospital dash - Leinster Leader</title>
<meta name="description" content="Baby son in convulsions from bacterial infection" />
<meta name="Keywords" content="Kildare,Gardai,Portlaoise Hospital,Naas,Sheehy Motors,Meningitis,Newbridge" />
<meta name="news_keywords" content="Kildare,Gardai,Portlaoise Hospital,Naas,Sheehy Motors,Meningitis,Newbridge" />
<meta name="sections" content="Home,Local news,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.leinsterleader.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Kildare Mum hails Gardai after hospital dash"      >
<meta property="og:description" content="Baby son in convulsions from bacterial infection">
<meta property="og:image" content="http://www.leinsterleader.ie/resizer/600/315/true/GN4_DAT_8249175.jpg--kildare_mum_hails_gardai_after_hospital_dash.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.leinsterleader.ie/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html">
<meta property="fb:app_id" content="1678543292421452">
<meta property="twitter:title" content="Kildare Mum hails Gardai after hospital dash">
<meta property="twitter:description" content="Baby son in convulsions from bacterial infection">
<meta property="twitter:url" content="http://www.leinsterleader.ie/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html">
<meta property="twitter:image" content="http://www.leinsterleader.ie/resizer/600/315/true/GN4_DAT_8249175.jpg--kildare_mum_hails_gardai_after_hospital_dash.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.leinsterleader.ie/resizer/600/315/true/GN4_DAT_8249175.jpg--kildare_mum_hails_gardai_after_hospital_dash.jpg" />
<meta itemprop="url" content="http://www.leinsterleader.ie/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html" />
<link rel="canonical" href="http://www.leinsterleader.ie/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html" /><meta property="datePublished" content="2017-05-02T11:00:0Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.leinsterleader.ie/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html","headline":"Kildare Mum hails Gardai after hospital dash","text":"A  Kildare mum has paid tribute to two hero Gardai after they gave her and her sick baby a high speed escort to Portlaoise Hospital. Late on March 24 last Newbridge woman Orlane Powell’s baby son Joshua was desperately ill with a high temperature and had been referred by Kdoc to Portlaoise Hospital. Driving out of Naas, Orlane was stopped at a Garda checkpoint at Sheehy’s Garage on the outskirts of the town. But rather than conducting the routine check of tax and insurance, Garda Ronan Mannion quickly realised the severity of the situation when he saw little Joshua shaking from head to toe in a febrile convulsion. As she approached the checkpoint, she rolled down her window and called Garda Mannion over. “Are you ok,” he asked her. “Is everything alright?” She burst into tears and he offered to give her a Garda escort to the hospital. “He offered to get drive the car, but I said no, because I wanted to be beside Joshua who was in the front passenger seat. “They cleared the traffic the whole way for me. We were doing 140kph or 150kph all the way. And then they pulled up beside me in the hospital. \"Garda Mannion carried all my son’s bags and bits and pieces. And he opened all the doors for me and then called the doctors for me, and he was seen immediately. “I was really upset and desperate,” she told the Leinster Leader. She described the action by the two Gardai as “above and beyond the call of duty”, adding that she was “truly grateful to them”. “I don’t think they get enough appreciation,” she said. “They’re there for the community, not just when there’s an emergency and this has brought that home to me.” It took two days and a strong antibiotic to get brave Joshua's temperature back to normal. It took two days to get Joshua’s temperature under control using a strong antibiotic, Orlane said. Orlane believes that he caught a bacterial infection from an older child he'd come in contact with that day. Within a matter of hours of the contact, Joshua’s temperature was out of control. “The doctor said it was the fourth child he’d seen that night. He was at his wits end. “Doctors have urged parents to exercise caution if their child has a bacterial or viral infection. Although older children may not appear to be too ill, they can be life threatening for babies and small children,” she said. “Meningitis is a viral or bacterial infection that travels to the meninges in the brain, so although an older child can appear slightly unwell, it can be potentially life threatening for a baby.”","keywords":"Kildare,Gardai,Portlaoise Hospital,Naas,Sheehy Motors,Meningitis,Newbridge","articleSection":"Home","image":{"contentUrl":"http://www.leinsterleader.ie/resizer/-1/-1/true/GN4_DAT_8249174.jpg--.jpg","url":"http://www.leinsterleader.ie/resizer/-1/-1/true/GN4_DAT_8249174.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Conor McHugh"},"dateCreated":"2017-05-02T10:59:20Z","dateModified":"2017-05-02T11:46:6Z","datePublished":"2017-05-02T11:00:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.leinsterleader.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.leinsterleader.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.leinsterleader.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.leinsterleader.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.leinsterleader.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.leinsterleader.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.leinsterleader.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.leinsterleader.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 14;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'Leinsterleader';
virtualcmsPageInfo.sectionId = 101;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.leinsterleader.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Kildare Mum hails Gardai after hospital dash';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-05-02 13:00';
virtualcmsPageInfo.article.author = 'Conor McHugh';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.leinsterleader.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52649421-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52649421-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="628625975720-voobqj89ikfsjti5bvhno809dseq4cqu.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.leinsterleader.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.leinsterleader.ie/articolo.jsp?idarticolo=247734';
      var fb_appId = '1678543292421452';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.leinsterleader.ie/articolo.jsp?idarticolo=247734';
    </script>
    <script type="text/javascript" src="http://www.leinsterleader.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterleader.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterleader.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.leinsterleader.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191802.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(875);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.leinsterleader.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.leinsterleader.ie/css/style_site_14.css?v=1490888726000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.leinsterleader.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.leinsterleader.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="leinsterleader macrosection_leinsterleader section_home ">
    
<link rel="stylesheet" type="text/css" href="http://www.leinsterleader.ie/css/lee_head_css.jsp?v=1484582239000" />
        
        <div id="5914296"></div>
<script>ADTECH.enqueueAd(5914296);</script>
<script type="text/javascript">incrementAdvImpression(582);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5914243"></div>
<script>ADTECH.enqueueAd(5914243);</script>
<script type="text/javascript">incrementAdvImpression(581);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id="5914240"></div>
<script>ADTECH.enqueueAd(5914240);</script>
<script type="text/javascript">incrementAdvImpression(583);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/leinsterleader"  target="_blank"><img src="upload/1452599028110.png" alt="" title=""></a>
        </div><!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">02/05/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="fa550d3e-0e99-4802-be0e-43793dc3e060"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"247734","invio_contenuto_testo":"ok","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=14',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#fa550d3e-0e99-4802-be0e-43793dc3e060').html(data);
                $('#fa550d3e-0e99-4802-be0e-43793dc3e060 > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca9f1c9dea-fcc7-4f94-922b-c4b789bf361f" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="14" />
            
            <input type="hidden" name="idcanalericerca" value="14" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9f1c9dea-fcc7-4f94-922b-c4b789bf361f input[name="q"]').example('|');
      
      $('#cerca9f1c9dea-fcc7-4f94-922b-c4b789bf361f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9f1c9dea-fcc7-4f94-922b-c4b789bf361f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.leinsterleader.ie/">
          <img  alt="Home" title="Home" src="images/logos/14/logo_white.jpg?v=1446635594000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_9929e7aa-c55c-4519-9c17-f0550d945b7d">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_101 index">
<a  href="http://www.leinsterleader.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_121 sezione">
<a  href="http://www.leinsterleader.ie/section/121/news"  ><span>News</span></a>
</li>
<li class="sport sezione_120 sezione">
<a  href="http://www.leinsterleader.ie/section/120/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_366 sezione">
<a  href="http://www.leinsterleader.ie/section/366/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="punchestown-festival-2017 sezione_627 sezione">
<a  href="http://www.leinsterleader.ie/section/627/punchestown-festival-2017"  ><span>Punchestown Festival 2017</span></a>
</li>
<li class="deaths sezione_551 sezione">
<a  href="http://www.leinsterleader.ie/section/551/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_599 sezione">
<a  href="http://www.leinsterleader.ie/section/599/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_420 pagina-bianca">
<a  href="http://www.leinsterleader.ie/section/420/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_453 pagina-bianca">
<a  href="http://www.leinsterleader.ie/section/453/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5914224></div>
<script>ADTECH.enqueueAd(5914224);</script><script type="text/javascript">incrementAdvImpression(1193);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>        
              <li>You are in:</li>
                                <li> > </li><li><a href="http://www.leinsterleader.ie/section/98/leinsterleader">Leinsterleader</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_101 home">
                                <a href="http://www.leinsterleader.ie/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Kildare Mum hails Gardai after hospital dash</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Baby son in convulsions from bacterial infection</h2>
    </div>  

        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Conor McHugh" src="resizer/45/45/true/1493723044253.jpg--.jpg?1493723046000" alt="Conor McHugh" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Conor McHugh</p></div><p itemprop="datePublished" class="data_articolo data">2 May 2017</p>
                      <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">conor@leinsterleader.ie</p></div>
                      
    </div>  

            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw ab4a167a-96df-4b48-af1c-6c32f5259433">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.leinsterleader.ie/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html" data-text="Kildare Mum hails Gardai after hospital dash" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.ab4a167a-96df-4b48-af1c-6c32f5259433 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.ab4a167a-96df-4b48-af1c-6c32f5259433  .buttons').hide();
                    }, 200);
                }
                $('.ab4a167a-96df-4b48-af1c-6c32f5259433 .sharre_fb_tw, .ab4a167a-96df-4b48-af1c-6c32f5259433 .buttons').on({
                    mouseenter:function(){
                        $('.ab4a167a-96df-4b48-af1c-6c32f5259433  .buttons').show();                                        
                        if($('.ab4a167a-96df-4b48-af1c-6c32f5259433  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.leinsterleader.ie/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.leinsterleader.ie/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html');
                            twitter.attr('data-url', 'http://www.leinsterleader.ie/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html');
                            twitter.attr('data-text', 'Kildare Mum hails Gardai after hospital dash');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'bfec3239-e0ef-4c01-b171-01a4595f3827');                        


                            $('.ab4a167a-96df-4b48-af1c-6c32f5259433  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('bfec3239-e0ef-4c01-b171-01a4595f3827', {
                                    "onstartinteraction": function(){
                                        $('.ab4a167a-96df-4b48-af1c-6c32f5259433 .sharre_fb_tw, .ab4a167a-96df-4b48-af1c-6c32f5259433 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.ab4a167a-96df-4b48-af1c-6c32f5259433 .sharre_fb_tw, .ab4a167a-96df-4b48-af1c-6c32f5259433 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.ab4a167a-96df-4b48-af1c-6c32f5259433 .sharre_fb_tw, .ab4a167a-96df-4b48-af1c-6c32f5259433 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.leinsterleader.ie/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


            </div>
        
    </div>  

            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_055545ef-afa0-456f-95bc-409d463872a8">                
            <meta itemprop="thumbnailUrl" content="http://www.leinsterleader.ie/resizer/750/563/true/GN4_DAT_8249174.jpg--kildare_mum_hails_gardai_after_hospital_dash.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Kildare Mum hails Gardai after hospital dash" src="resizer/750/563/true/GN4_DAT_8249174.jpg--kildare_mum_hails_gardai_after_hospital_dash.jpg" alt="Kildare Mum hails Gardai after hospital dash" height="563" width="750" />
                        <p class="didascalia">Now recovered, little Joshua and Orlane (centre) meet Garda June Lyons and Ronan Mannion to present them with a bouquet of flowers and chocolates.</p>
                    </div>
                </div>
    </div>  

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  
    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 247734 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body">
<p>A &nbsp;Kildare mum has paid tribute to two hero Gardai after they gave her and her sick baby a high speed escort to Portlaoise Hospital.</p>
<p>Late on March 24 last Newbridge woman Orlane Powell&rsquo;s baby son Joshua was desperately ill with a high temperature and had been referred by Kdoc to Portlaoise Hospital.</p>
<p>Driving out of Naas, Orlane was stopped at a Garda checkpoint at Sheehy&rsquo;s Garage on the outskirts of the town.</p>
<p>But rather than conducting the routine check of tax and insurance, Garda Ronan Mannion quickly realised the severity of the situation when he saw little Joshua shaking from head to toe in a febrile convulsion.</p>
<p>As she approached the checkpoint, she rolled down her window and called Garda Mannion over.</p>
<p>&ldquo;Are you ok,&rdquo; he asked her. &ldquo;Is everything alright?&rdquo;</p>
<p>She burst into tears and&nbsp;he offered to give her a Garda escort to the hospital.</p>
<p>&ldquo;He offered to get drive the car, but I said no, because I wanted to be beside Joshua who was in the front passenger seat.</p>
<p>&ldquo;They cleared the traffic the whole way for me. We were doing 140kph or 150kph all the way. And then they pulled up beside me in the hospital.</p>
<p>"Garda Mannion carried all my son&rsquo;s bags and bits and pieces.&nbsp;And he opened all the doors for me and then called the doctors for me, and he was seen immediately.</p>
<p>&ldquo;I was really upset and desperate,&rdquo; she told the Leinster Leader.</p>
<p>She described the action by the two Gardai as &ldquo;above and beyond the call of duty&rdquo;, adding that she was &ldquo;truly grateful to them&rdquo;.</p>
<p>&ldquo;I don&rsquo;t think they get enough appreciation,&rdquo; she said. &ldquo;They&rsquo;re there for the community, not just when there&rsquo;s an emergency and this has brought that home to me.&rdquo;</p>
<p></p>
<p><img src="upload/1493723243709.jpg" alt="" width="771" height="434" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p style="text-align: center;"><em>It took two days and a strong antibiotic to get brave Joshua's temperature back to normal.</em></p>
<p></p>
<p>It took two days to get Joshua&rsquo;s temperature under control using a strong antibiotic, Orlane said.</p>
<p>Orlane believes that he caught a bacterial infection from an older child he'd come in contact with that day. Within a matter of hours of the contact, Joshua&rsquo;s temperature was out of control.</p>
<p>&ldquo;The doctor said it was the fourth child he&rsquo;d seen that night. He was at his wits end.</p>
<p>&ldquo;Doctors have urged parents to exercise caution if their child has a bacterial or viral infection. Although older children may not appear to be too ill, they can be life threatening for babies and small children,&rdquo; she said.</p>
<p>&ldquo;Meningitis is a viral or bacterial infection that travels to the meninges in the brain, so although an older child can appear slightly unwell, it can be potentially life threatening for a baby.&rdquo;</p>
</div>
                  </div>
    </div>  

                
    <div class="vc_article_body vc_article">
    
    </div>  
            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Kildare">Kildare</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Gardai">Gardai</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Portlaoise Hospital">Portlaoise Hospital</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Naas">Naas</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Sheehy Motors">Sheehy Motors</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Meningitis">Meningitis</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Newbridge">Newbridge</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="247734" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.leinsterleader.ie/news/home/247734/kildare-mum-hails-gardai-after-hospital-dash.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_acd3adde-81ff-47a3-ae53-4a0e4f91315f\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.leinsterleader.ie/news/local-news/247809/poison-alert-gardai-issue-warning-on-dangerous-substance.html\"><img alt=\"Poison alert! Gardai issue warning on dangerous substance\" title=\"Poison alert! Gardai issue warning on dangerous substance\" src=\"http://www.leinsterleader.ie/resizer/340/191/true/GN4_DAT_8250461.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Local news<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterleader.ie/news/local-news/247809/poison-alert-gardai-issue-warning-on-dangerous-substance.html\">Poison alert! Gardai issue warning on dangerous substance<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.leinsterleader.ie/news/home/247784/sexes-road-development.html\"><img alt=\"Decision due on 96 new Newbridge homes\" title=\"Decision due on 96 new Newbridge homes\" src=\"http://www.leinsterleader.ie/resizer/340/191/true/GN4_DAT_8250224.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterleader.ie/news/home/247784/sexes-road-development.html\">Decision due on 96 new Newbridge homes<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.leinsterleader.ie/news/home/247782/massive-drop-in-kildare-2017-cars-sales.html\"><img alt=\"Massive drop in Kildare 2017 cars sales\" title=\"Massive drop in Kildare 2017 cars sales\" src=\"http://www.leinsterleader.ie/resizer/340/191/true/GN4_DAT_8250212.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterleader.ie/news/home/247782/massive-drop-in-kildare-2017-cars-sales.html\">Massive drop in Kildare 2017 car sales<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.leinsterleader.ie/news/local-news/247769/today-s-wait-for-patient-beds-at-naas-hospital.html\"><img alt=\"Today's wait for patient beds at Naas Hospital\" title=\"Today's wait for patient beds at Naas Hospital\" src=\"http://www.leinsterleader.ie/resizer/340/191/true/GN4_DAT_8249958.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Local news<\/p><h2 class=\"titolo\"><a href=\"http://www.leinsterleader.ie/news/local-news/247769/today-s-wait-for-patient-beds-at-naas-hospital.html\">Today's wait for patient beds at Naas Hospital<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_acd3adde-81ff-47a3-ae53-4a0e4f91315f').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5914234"></div>
<script>ADTECH.enqueueAd(5914234);</script>
<script type="text/javascript">incrementAdvImpression(584);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.leinsterleader.ie/iconic/books/leinsterleader/2017/20170502leinsterleader/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.leinsterleader.ie/iconic/fpext.jsp?h=360&e=20170502leinsterleader" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.leinsterleader.ie/iconic/shop/?testata=leinsterleader" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.leinsterleader.ie/iconic/index.jsp?group=leinsterleader" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="5285eb7c-a8c1-4577-b0e4-8b11db65395c"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Leinsterleader vc_section_home vc_macro_section_leinsterleader home articolo  " id="box_2f523160-1150-4686-a140-8dbc8ae9d284"  articleid="247616" gn4id="4935128"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/news/home/247616/apartment-in-whitewater-plaza-raided.html"><img class="lazy" alt="Apartment in Whitewater plaza raided" title="Apartment in Whitewater plaza raided" data-original="http://www.leinsterleader.ie/resizer/81/57/true/GN4_DAT_8242368.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/news/home/247616/apartment-in-whitewater-plaza-raided.html">Apartment in Whitewater plaza raided</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Leinsterleader vc_section_leinsterleader  leinsterleader articolo  " id="box_9ae4c382-ebfd-4601-86c9-f17aa918fefa"  articleid="247586" gn4id="4944956"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/news/leinsterleader/247586/kildare-photographer-humbled-by-response-to-appeal.html"><img class="lazy" alt="Kildare photographer humbled by response to appeal" title="Kildare photographer humbled by response to appeal" data-original="http://www.leinsterleader.ie/resizer/81/57/true/GN4_DAT_8241238.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/news/leinsterleader/247586/kildare-photographer-humbled-by-response-to-appeal.html">Kildare photographer humbled by response to cancer fundraiser appeal</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Leinsterleader vc_section_local-news vc_macro_section_news vc_macro_section_leinsterleader localnews articolo  " id="box_cca2bc11-e032-46da-bad2-1c135c7da5a4"  articleid="247637" gn4id="4938269"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/news/local-news/247637/kildare-man-jailed-after-garda-chase-through-monasterevin.html"><img class="lazy" alt="Kildare man jailed after Garda chase through Monasterevin" title="Kildare man jailed after Garda chase through Monasterevin" data-original="http://www.leinsterleader.ie/resizer/81/57/true/GN4_DAT_8243123.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/news/local-news/247637/kildare-man-jailed-after-garda-chase-through-monasterevin.html">Kildare man jailed after Garda chase through Monasterevin</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Leinsterleader vc_section_sport vc_macro_section_leinsterleader sport articolo  " id="box_2506a47a-31b7-435e-a5a3-ae1e7ea36626"  articleid="211033" gn4id="3166548"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/news/sport/211033/-i-was-determined-this-is-what-i-wanted-to-do-.html"><img class="lazy" alt="'I was determined this is what I wanted to do'" title="'I was determined this is what I wanted to do'" data-original="http://www.leinsterleader.ie/resizer/81/57/true/GN4_DAT_7096686.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/news/sport/211033/-i-was-determined-this-is-what-i-wanted-to-do-.html">'I was determined this is what I wanted to do'</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Leinsterleader vc_section_home vc_macro_section_leinsterleader home articolo  " id="box_c2e53b5b-e9fa-44a2-be4f-af29fc48fba1"  articleid="247617" gn4id="4935133"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/news/home/247617/sportsgear-taken-from-room-in-keadeen-hotel.html"><img class="lazy" alt="Sportsgear taken from room in Keadeen Hotel" title="Sportsgear taken from room in Keadeen Hotel" data-original="http://www.leinsterleader.ie/resizer/81/57/true/GN4_DAT_8242376.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/news/home/247617/sportsgear-taken-from-room-in-keadeen-hotel.html">Sportsgear taken from room in Keadeen Hotel</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Leinsterleader vc_section_home vc_macro_section_leinsterleader home articolo  " id="box_c553847e-526a-4b80-9b55-65252e8070d6"  articleid="247235" gn4id="4938917"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/news/home/247235/cars-and-house-windows-damaged-in-night-time-kildare-vandalism-spate.html"><img class="lazy" alt="Cars and house windows damaged in night-time Kildare vandalism spate" title="Cars and house windows damaged in night-time Kildare vandalism spate" data-original="http://www.leinsterleader.ie/resizer/81/57/true/GN4_DAT_8234725.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/news/home/247235/cars-and-house-windows-damaged-in-night-time-kildare-vandalism-spate.html">Cars and house windows damaged in night-time Kildare vandalism spate</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Leinsterleader vc_section_news vc_macro_section_leinsterleader news articolo  " id="box_a2a86f8c-b58c-4ad1-b7a4-1bf7bf782d64"  articleid="247620" gn4id="4935138"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/news/news/247620/sum-of-money-taken-from-charity-shop.html"><img class="lazy" alt="Sum of money taken from Charity Shop in Kildare town" title="Sum of money taken from Charity Shop in Kildare town" data-original="http://www.leinsterleader.ie/resizer/81/57/true/GN4_DAT_8242518.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/news/news/247620/sum-of-money-taken-from-charity-shop.html">Sum of money taken from Charity Shop in Kildare town</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Leinsterleader vc_section_community-news vc_macro_section_your-community vc_macro_section_news vc_macro_section_leinsterleader communitynews articolo  " id="box_fccbd616-47fa-430d-9240-ec02e1a7e212"  articleid="247612" gn4id="4946013"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/news/community-news/247612/kildare-postmaster-opens-medical-hub-for-online-gp-access.html"><img class="lazy" alt="Kildare Postmaster opens medical hub for online GP access" title="Kildare Postmaster opens medical hub for online GP access" data-original="http://www.leinsterleader.ie/resizer/81/57/true/GN4_DAT_8242246.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/news/community-news/247612/kildare-postmaster-opens-medical-hub-for-online-gp-access.html">Kildare Postmaster opens medical hub for instant video GP access</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Leinsterleader vc_section_home vc_macro_section_leinsterleader home articolo cms_article " id="box_132eb51c-9a19-4398-85fa-5bc85e6d7d3f"  articleid="247376"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/news/home/247376/live-kildare-woman-scoops-punchestown-s-bollinger-best-dressed-lady-2017.html"><img class="lazy" alt="LIVE: Kildare woman scoops Punchestown's Bollinger Best Dressed Lady 2017!" title="LIVE: Kildare woman scoops Punchestown's Bollinger Best Dressed Lady 2017!" data-original="http://www.leinsterleader.ie/resizer/81/57/true/1493392738034.jpg--.jpg?1493392739000"  width="81" height="57"></a>
			
			<p class="didascalia">Thursday's winner Ann Marie Phelan is the overall winner</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/news/home/247376/live-kildare-woman-scoops-punchestown-s-bollinger-best-dressed-lady-2017.html">LIVE: Kildare woman scoops Punchestown's Bollinger Best Dressed Lady 2017!</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Leinsterleader vc_section_motoring-news vc_macro_section_motoring vc_macro_section_leinsterleader motoringnews articolo  " id="box_3a9af012-035e-4628-805b-dad473a8e7ba"  articleid="247338" gn4id="4940948"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/news/home/247338/traffic-alert-huge-charity-cycle-to-go-through-kildare-this-sunday.html"><img class="lazy" alt="Traffic alert: Huge charity cycle to go through Kildare this Sunday" title="Traffic alert: Huge charity cycle to go through Kildare this Sunday" data-original="http://www.leinsterleader.ie/resizer/81/57/true/GN4_DAT_8236273.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/news/home/247338/traffic-alert-huge-charity-cycle-to-go-through-kildare-this-sunday.html">Traffic alert: Huge charity cycle to go through Kildare this Sunday</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Leinsterleader vc_section_business vc_macro_section_news vc_macro_section_leinsterleader business articolo  " id="box_a17678d0-805c-4fda-9b46-50b8dd823e6e"  articleid="247345" gn4id="4903312"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/news/business/247345/first-time-buyers-drop-out-of-kildare-property-market-as-sales-fall.html"><img class="lazy" alt="First-time buyers drop out of Kildare property market as sales fall" title="First-time buyers drop out of Kildare property market as sales fall" data-original="http://www.leinsterleader.ie/resizer/81/57/true/GN4_DAT_8236409.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">File photo</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/news/business/247345/first-time-buyers-drop-out-of-kildare-property-market-as-sales-fall.html">First-time buyers drop out of Kildare property market as sales fall</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Leinsterleader vc_section_punchestown-festival-2017 vc_macro_section_leinsterleader punchestownfestival2017 gallery cms_article " id="box_ea18570f-a404-4751-91a4-3e7a8f007813"  articleid="247402"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.leinsterleader.ie/gallery/punchestown-festival-2017/247402/photo-gallery-superb-style-at-punchestown-ladies-day-this-friday-april-24.html"><img class="lazy" alt="PHOTO GALLERY: Superb style at Punchestown Ladies Day this Friday, April 24" title="PHOTO GALLERY: Superb style at Punchestown Ladies Day this Friday, April 24" data-original="http://www.leinsterleader.ie/resizer/81/57/true/1493401521961_1493402255.jpg--.jpg?1493402256000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.leinsterleader.ie/gallery/punchestown-festival-2017/247402/photo-gallery-superb-style-at-punchestown-ladies-day-this-friday-april-24.html">PHOTO GALLERY: Superb style at Punchestown Ladies Day this Friday, April 24</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5914317"></div>
<script>ADTECH.enqueueAd(5914317);</script>
<script type="text/javascript">incrementAdvImpression(585);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/leinsleadernews" data-widget-id="689019275865145344">Tweets by @leinsleadernews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(934);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5914322"></div>
<script>ADTECH.enqueueAd(5914322);</script>
<script type="text/javascript">incrementAdvImpression(586);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5914333"></div>
<script>ADTECH.enqueueAd(5914333);</script>
<script type="text/javascript">incrementAdvImpression(593);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.leinsterleader.ie/css/lee_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.leinsterleader.ie/">
          <img  alt="Home" title="Home" src="images/logos/14/logo_white.jpg?v=1446635594000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<div class="cont_dynamic_button vc_box_social_white" >
            
            <a href="https://www.facebook.com/leinsterleader"  target="_blank"><img src="upload/1441987064261.png" alt="" title=""></a>
        </div><!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_3ac9acdd-aafe-4b41-af51-a64050ca695f">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_101 index">
<a  href="http://www.leinsterleader.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_121 sezione">
<a  href="http://www.leinsterleader.ie/section/121/news"  ><span>News</span></a>
</li>
<li class="sport sezione_120 sezione">
<a  href="http://www.leinsterleader.ie/section/120/sport"  ><span>Sport</span></a>
</li>
<li class="whats-on sezione_366 sezione">
<a  href="http://www.leinsterleader.ie/section/366/what-s-on"  ><span>Whats On</span></a>
</li>
<li class="deaths sezione_551 sezione">
<a  href="http://www.leinsterleader.ie/section/551/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_599 sezione">
<a  href="http://www.leinsterleader.ie/section/599/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_420 pagina-bianca">
<a  href="http://www.leinsterleader.ie/section/420/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_453 pagina-bianca">
<a  href="http://www.leinsterleader.ie/section/453/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_484 sezione">
<a  href="http://www.leinsterleader.ie/section/484/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_431 pagina-bianca">
<a  href="http://www.leinsterleader.ie/section/431/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_442 pagina-bianca">
<a  href="http://www.leinsterleader.ie/section/442/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.leinsterleader.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br>www.pressombudsman.ie or www.presscouncil.ie <br> Leinster Leader provides news, events and sport features from the Kildare&nbsp;area. For the best up to date information relating to Kildare&nbsp;and the surrounding areas visit us at Limerick Leader regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.leinsterleader.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.leinsterleader.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.leinsterleader.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=247734" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('efa38da9-d14c-4d09-acd5-518145f2307a');
    $('#5285eb7c-a8c1-4577-b0e4-8b11db65395c').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#5285eb7c-a8c1-4577-b0e4-8b11db65395c .label_tab_1').bind('click loadFirst',function(){
        $('#5285eb7c-a8c1-4577-b0e4-8b11db65395c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.efa38da9-d14c-4d09-acd5-518145f2307a').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#5285eb7c-a8c1-4577-b0e4-8b11db65395c p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(876);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>